Apple has released OS X v10.8.5 and Security Update 2013-004 to address multiple vulnerabilities. These vulnerabilities could lead to a denial of service, cross-site scripting, elevation of privilege, or the execution of arbitrary code.
This document describes the security content of OS X Mountain Lion v10.8.5 and Security Update 2013-004.

Get the update here.

Leave a Reply