One thought on “Security Update Available for ColdFusion 8 and 9

  1. “Looks like there is an issue with CF8.0.1 64-bit with Hotfix 4 applied, where it doesn’t like the filename convention of the security update. Only CF8.0.1 64-bit with Hotfix 4 is impacted, so if you’re using that version don’t apply the update yet.”
    Ben Forta.

Leave a Reply